"Root Bug" or "Master Bug"?
gerv at mozilla.org
Fri Feb 22 14:17:46 UTC 2008
Guy Pyrzak wrote:
> I prefer [% terms.master_bug %] in the template code I think it should
> be called fhqwhgads, or whatever makes the other developers happy, as
> long as it isn't jocking me (or any of the other end users).
I think we should strongly resist the temptation to parameterise too
many terms. A case made for this one would have to be strong.
I prefer "master bug".
More information about the developers